PAM-CMN-2262 Error During LDAP Refresh
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PAM-CMN-2262 Error During LDAP Refresh

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Article ID: 280749

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Updated On:

Products

CA Privileged Access Manager (PAM)

Issue/Introduction

An LDAP refresh was run, but one of the users was not added to the new LDAP group. In the session logs, the following error is observed at the time of the LDAP refresh.

PAM-CMN-2262: PA User CN=ADuser..... not updated.  Error message: PAM-CM-0620: No data found for specified User

Cause

The error will occur when there is an issue with the user in the backend database.

Resolution

Please open a case with Broadcom Support for assistance resolving the issue.