Keyword policy is not generating incidents
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Keyword policy is not generating incidents

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Article ID: 276850

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Issue/Introduction

You have configured a keyword rule in a policy and the detection is not working

Cause

In the settings for the condition, "new line" option was selected, however the keywords were entered in the list with commas separating the values.

Resolution

The keyword list as entered based on new line or comma-delimited options much match the designated setting for the condition.