SOI - SCOM Connector - TicketID does not appear in the SCOM operations console.
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SOI - SCOM Connector - TicketID does not appear in the SCOM operations console.

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Article ID: 276569

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Updated On:

Products

CA Service Operations Insight (SOI)

Issue/Introduction

After configuring southbound synchronization in SOI and integrating it into the Service desk, you can create SD Tickets for Alert from SCOM and the TickeID Number appears in the SOI console column TicketID, but it does not appear in the SCOM Operations Console TicketID column

Environment

SOI 4.2 CU5

SCOM Connector 4.7.2

SDM 17.3

SCOM 2022

Cause

The feature does not exist.

Resolution

This issue was discussed internally and was added to our feature backlog. It will be reviewed and introduced as part of the next PI backlog features review (the next PI is basically FEB-APR next year)