Broadcom SCRT reminder emails
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Broadcom SCRT reminder emails

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Article ID: 275941

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Updated On:

Products

COMMON SERVICES FOR Z/OS

Issue/Introduction

You are new to SCRT report submission and just uploaded a report. You then received an email stating that an SCRT report has not been submitted, but you can see the report on the Broadcom SCRT website.

Is there something else you need to do?

What is behind these reminder emails?

How often are these reminder emails sent and how can you get them to stop? 

Cause

Missing reports for specific reporting periods

Resolution

Reminder emails will be sent to all users that have submitted SCRT reports.

Reminder emails are sent automatically when the Broadcom SCRT application identifies a missing report, for a past time period, for all known machines. You do not receive reminder emails to submit reports for inactive serial numbers. Refer to the Broadcom SCRT Report Management documentation for information on how to Manage Your Machine Serial Numbers.

Reminder emails are sent every 2 weeks and will not stop until the missing report(s) has been uploaded. Within the email reminder the Support Site ID, Machine Serial Number, and Reporting Period is provided to identify the missing SCRT report.