After a fresh install, we are unable to connect to the Portal GUI
search cancel

After a fresh install, we are unable to connect to the Portal GUI

book

Article ID: 272796

calendar_today

Updated On:

Products

DX NetOps CA Performance Management - Usage and Administration

Issue/Introduction

After a fresh install, we are unable to connect to the Portal GUI.  We have tried http and https but neither work

Environment

All Releases

Cause

The configured port was not used in the URL

Resolution

After a fresh install, the product is NOT configured for HTTPS.  As such, the URL to access the NetOps Portal for the first time would be:

http://<portalHostname>:8181