Symantec Identity Portal / Manager - Unable to Create CAIM Connector
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Symantec Identity Portal / Manager - Unable to Create CAIM Connector

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Article ID: 272552

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Updated On:

Products

CA Identity Suite

Issue/Introduction

We are unable create CAIM connector in Identity Portal under setup and getting error as below. 

Test connection failed: Calling webservice Testing connectivity and configuration failed

 

Environment

Release : 14.4

 

Cause

The IP logs indicate the below error:

The application you are trying to use has been blocked in accordance with company policy. Please contact your system administrator if you believe this is an error.
User:XX.XX.XX.XXX
Application:web-browsing

 

Resolution

This issue is caused by restrictions placed on the networking layer. Please reach out to the networking team and ensure that they open web-browsing connectivity between both IP and IM nodes.