14.3 MP1 より古い Endpoint Protection クライアントで "503 Service Unavailable" エラーメッセージが表示される
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14.3 MP1 より古い Endpoint Protection クライアントで "503 Service Unavailable" エラーメッセージが表示される

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Article ID: 265149

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Endpoint Protection Endpoint Security Endpoint Security Complete

Issue/Introduction

Symantec Endpoint Protection (SEP)、Symantec Endpoint Security (SES)、またはクラウドに登録された Symantec Endpoint Protection Manager (SEPM) のバージョン 14.3 以下を使用している場合、以下のようなエラーメッセージで失敗する。

503 Service Unavailable
Server client error: 503 Required tokens are not supported

Environment

以下のうち 1 つ以上が該当する:

  • クラウドに登録されている SEPM バージョンが 14.3 以下
  • クラウドに登録されている SEPM (バージョン関係なく) に管理されている SEP クライアントのバージョンが 14.3 以下
  • ICDm クラウドコンソールが管理する SES エージェントのバージョンば 14.3 以下

Cause

Symantec Endpoint 製品のクラウド環境は Google Cloud Platform (GCP) に移行しました。14.3 MP1 より古いエージェントは、GCP を完全にサポートしていません。
アップグレードの期限は 2021 年 6 月 30 日でした。

Resolution

SEP/SES のエージェントを 14.3 MP1 以降にアップグレードしてください。SEPM は最新版へアップグレードしてください。