Error setting up CASB in Cloud Management Portal (CMP)
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Error setting up CASB in Cloud Management Portal (CMP)

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Article ID: 264519

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Updated On:

Products

CASB Securlet SAAS CASB Advanced Threat Protection CASB Audit CASB Gateway CASB Gateway Advanced CASB Security Advanced CASB Security Advanced IAAS CASB Security Premium CASB Security Premium IAAS CASB Security Standard CASB Securlet IAAS

Issue/Introduction

When trying to configure entitlement CASB Securlet SaaS the Configuration status shows an Error

Cause

Backend shows an error of [requestId already used]

This indicates that the user that is logged into CMP is already has an account active for a different CASB tenant

Resolution

Open a support ticket