EMDI Policy not working on CDS for 0365 securelet
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EMDI Policy not working on CDS for 0365 securelet

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Article ID: 264346

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Updated On:

Products

Data Loss Prevention Enterprise Suite

Issue/Introduction

You have configured an EMDI Policy and it is not matching/highlighting exact data in the incident as expected.

Cause

Known issue with local indexer on Enforce server and a fix is targeted for a future release of DLP.

Resolution

As a work around, create the EMDI index with the remote indexer tool.