Cloned Inventory Task causes .tmp files to build up in the Agent Queue directory
book
Article ID: 263888
calendar_today
Updated On:
Products
Client Management Suite
IT Management Suite
Issue/Introduction
Why do the cloned Inventory Tasks cause .tmp files to build up in the Agent Queue directory and how can this be resolved?
Cause
This was caused by a corrupted task
Resolution
In the Symantec Management Console, clone the "Update Hardware Inventory" task and customize it to meet your needs.
Feedback
thumb_up
Yes
thumb_down
No