CDS for Email から Email Security.Cloud へのリレーが拒否される
search cancel

CDS for Email から Email Security.Cloud へのリレーが拒否される

book

Article ID: 263098

calendar_today

Updated On:

Products

Data Loss Prevention Cloud Service for Email

Issue/Introduction

Symantec Data Loss Prevention (以下、DLP) の Cloud Detection Service for Email (以下、CDS)と Email Security.Cloud (以下、ESS)の連携を行ったが、CDS から ESS のリレーが ESSにより以下のエラーで拒絶される。

エラー例:
Error Details
Reported error: 550 5.0.350 Remote server returned an error -> 553 you are trying to use me [###.###.###.###] as a relay, but I have not been configured to;let you [###.###.###.###, unknown] do this. Please visit;https://knowledge.broadcom.com/external/article?legacyId;=TECH246726 for more details about this error message;and instructions to resolve this issue. (#5.7.1)

Cause

ESS 側で CDS と連携するためのオプションが有効になっている必要があります。

Resolution

Email Security.cloud の ClientNet にログインし、以下の設定をご確認ください。

ダッシュボード > サービス > 電子メールサービス > アウトバウンド経路
ホストされた電子メールサービス

設定が完了している場合は、以下の画像のように「Symantec DLP Cloud Email」がリストに含まれています。

 

上記が存在しない場合は、ESS のテクニカルサポートケースを起票しお問い合わせください。