Unable to receive the migration Wizard tab as a client net service account
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Unable to receive the migration Wizard tab as a client net service account

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Article ID: 261894

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Updated On:

Products

Email Security.cloud

Issue/Introduction

You are unable to have a pop-up of the migration Wizard in order to migrate a client net service account to become a portal user.

 

Environment

Email Security.cloud

Cause

Some service accounts may not receive the pop-up Wizard due to some back end issues.

Resolution

Resetting the account's password once again will clear up the issue and force the account to have the migration pop-up window once again.