Release : All
CA Privileged Identity Manager 12.9.x or before is using OpenSSL 1.0.1x.
So, it does not affect this vulnerability.
CA Privileged Identity Manager 14.0 and Privileged Access Manager Server Control 14.0/14.1 is using OpenSSL 1.0.2x.
But, OpenSSL is using a part of our function. Then it does not use the implementation at this vulnerability.
All versions which are included Server Component and Endpoint, are not affected by this vulnerability.