SEP クライアントで LiveUpdate が意図せず 1時間おきに実施される
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SEP クライアントで LiveUpdate が意図せず 1時間おきに実施される

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Article ID: 259466

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Products

Endpoint Protection

Issue/Introduction

SEPM ポリシーで SEP クライアントの LiveUpdate を 4 時間おきに実施するようスケジュールしている。しかしクライアントのログを見ると 1 時間ごとに実行されている。

Environment

14.3 RU5

Cause

利用していないアプリケーション強化機能がインストールされていた

Resolution

回避策: 以下いずれかの対処を実施します。

  • SEP クライアントからアプリケーション強化機能を削除する
  • アプリケーション強化機能を含めない設定してインストールパッケージを作成(エクスポート)し、それを使い SEP クライアントをインストールする

 

SEP クライアントからアプリケーション強化機能を削除するには、コントロールパネルからアプリケーションのアンインストールを選択し、Symantec Endpoint Protection のマウス右ボタンメニューより変更を実行して SEP のインストール画面を表示。Modify を選び、Application Hardening をクリックして機能の削除( X マークがついた状態)にして先へと進めます。詳細については、下記を参照ください。

既存の Endpoint Protection クライアントへの機能追加と削除

またインストールパッケージ作成時に指定する方法としては、SEP マネージャのコンソールにて管理、インストールパッケージと進み、クライアントインストール機能セットにて指定します。
クライアント機能セットについては、下記をご覧ください。

クライアントインストール機能セット

Additional Information

CRE-12964