Symantec CloudSOC Audit:ログに含まれる一部のユーザー(IPアドレス)が結果に表示されない
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Symantec CloudSOC Audit:ログに含まれる一部のユーザー(IPアドレス)が結果に表示されない

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Article ID: 258057

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Products

CASB Securlet SAAS

Issue/Introduction

Symantec CloudSOC の Audit にトラフィックログをアップロードしたが、一部のユーザー(IP アドレス)が結果に表示されない。

Environment

Release :

Cause

CASB Audit に登録されていないクラウドサービスへのトラフィックはログの分析結果に表示されません。

表示されないユーザー(IP アドレス)からのトラフィックが未登録のサービスへのもののみである場合、ログの解析結果に該当のユーザー(IP アドレス)は表示されません。

Resolution

サービスの登録リクエストを行ってください。

手順:
1.CloudSOC ポータルにログイン
2.Audit - Find and Compare Services を開く
3.Option - Recommend Addition を開く
4.必要事項を入力し、リクエストを送信します

リクエストしていただいたサービスの評価が完了するまでおよそ2週間ほどかかります。