Unable to load the pam client page after entering the credentials
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Unable to load the pam client page after entering the credentials

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Article ID: 257979

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Updated On:

Products

CA Privileged Access Manager (PAM)

Issue/Introduction

When a user enters the credentials successfully,  PAM client starts loading the page and suddenly  gets terminated immediately before loading any page. 

Removing the client and reinstalling does not help and the same issue occurs.

Cause

Antivirus software installed on the computer does not allow the PAM Client to run (update).

Resolution

Setting an exception for the PAM Client in the antivirus whitelist,  PAM Client will be able to successfully finish update.