Unable to Assign SMS or Voice tokens despite having SMS credits and voice credits
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Unable to Assign SMS or Voice tokens despite having SMS credits and voice credits

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Article ID: 256349

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Updated On:

Products

VIP Service

Issue/Introduction

Unable to Assign SMS or Voice  tokens despite having SMS credits and  voice credits

Error:

  • Your organization's administrator has not enabled this credential type for the account or group. Contact the administrator for assistance.
 
 

Environment

Release : Enterprise Gateway - 9.10.1

Cause

SMS and Voice policies were disabled from VIP manager.

Resolution

Enable other credential Types by placing a check mark on both SMS and Voice Call from VIP manager policies tab.

Additional Information

https://knowledge.broadcom.com/external/article/164441/vip-how-to-view-and-configure-the-polic.html