Getting error 500 randomly when accessing Performance Management UI
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Article ID: 256269
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Updated On:
Products
CA Performance Management - Usage and Administration
DX NetOps
Issue/Introduction
We are getting error 500 on PM application. So please check and suggest.
Cause
Insufficient resources on CAPC and Data Aggregator
Resolution
Configure more RAM and CPU cores for both servers.
Additional Information
Check outputs of commands:
Feedback
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Yes
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No