search cancel

Does vulnerability CVE-2022-3358 impact the PacketShaper or PolicyCenter appliances?

book

Article ID: 255960

calendar_today

Updated On:

Products

PolicyCenter S-Series PacketShaper S-Series PacketShaper

Issue/Introduction

You want to know if the PacketShaper or PolicyCenter appliances are impacted by CVE-2022-3358

Environment

Release :

Resolution

Neither the PacketShaper nor the PolicyCenter appliances are impacted by CVE-2022-3358.