search cancel

APM with Sisview 16x/17x

book

Article ID: 255518

calendar_today

Updated On:

Products

CA Application Performance Management (APM / Wily / Introscope)

Issue/Introduction

APM 10.7 and 10.8 to monitor Sisview 10.7 and 10.6. Does it is supported?

Environment

Release : 10.8

Resolution

For now, we do not support APM 10.7/10.8 with Sisview 16x/17x. A Certification requested was already raised in order to have APM 10.7/10.8 with Sisview 16x/17x in our monitoring portfolio, it will be evaluated and put in our backlog to be deployed soon.

To follow up on the status of this request, please raise a ticket on https://support.broadcom.com/ and refer to this knowledge article in order to get the status.