search cancel

Compatibility of WCC version 11.4 SP7 with RHEL 8.6

book

Article ID: 254858

calendar_today

Updated On:

Products

CA 7 Workload Automation CA Workload Automation AE

Issue/Introduction

Is it possible to install WCC version 11.4 SP7 on RHEL 8.6?

Environment

WCC version 11.4 SP7

Resolution

WCC 11.4 SP7 is not supported on Red Hat 8.x
Support of RH 8.x started with WCC 12.0
Support of RH 9.x is from WCC 12.1 onwards.