Policy Serial number not getting updated on Endpoint Protection Manager.
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Policy Serial number not getting updated on Endpoint Protection Manager.

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Article ID: 254850

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Updated On:

Products

Endpoint Security Complete

Issue/Introduction

Policy Serial number not getting updated on Symantec Endpoint Protection Manager (SEPM).

Cause

Broken links in the database.

THREAD 1 WARNING: DatabaseValidationTask> detectBrokenLinks>> Finished travelling schema.
THREAD 1 WARNING: *********************************************
THREAD 1 WARNING: Following ids are not present in the database.
THREAD 1 WARNING: *********************************************
THREAD 1 WARNING: Link is broken for [4] target ids: 
THREAD 1 WARNING: DatabaseValidationTask> logNodeDetails>> TargetId:[276CD1EC0AD10A034EF008D63C513C5A] TargetType:[AdminDefinedScan] ObjectTypeName:[ObjReference] ParentObjectTypeName :[AvScanPolicy] Parent's TopLevelObject's GUID:[58C2ED7E0AC0128078C8012AD840366F]

Resolution

Please contact support to get the broken link fix tool to resolve this issue.