search cancel

Is PacketShaper and PolicyCenter vulnerable to CVE-2022-42889?

book

Article ID: 252809

calendar_today

Updated On:

Products

PacketShaper S-Series PolicyCenter S-Series

Issue/Introduction

Is PacketShaper and PolicyCenter vulnerable to CVE-2022-42889?

Resolution

PacketShaper S-Series and PolicyCenter S-Series are listed as the products that are not vulnerable.

Please see the Security Advisory for more details:

https://support.broadcom.com/web/ecx/support-content-notification/-/external/content/SecurityAdvisories/0/20986