Cannot submit the selected message(s) to Symantec Security Response. The request cannot be processed because request exceeds the limit size.
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Cannot submit the selected message(s) to Symantec Security Response. The request cannot be processed because request exceeds the limit size.

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Article ID: 252151

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Updated On:

Products

Messaging Gateway

Issue/Introduction

When releasing a message from Spam Quarantine or submitting a message as missed spam you receive the following response from the Messaging Gateway Control Center:

Cannot submit the selected message(s) to Symantec Security Response. The request cannot be processed because request exceeds the limit size. For more information, see the Help or product documentation

Cause

The internet web API which processes missed spam or false positive submissions has an upper limit on total message size which has been exceeded by the submitted message.

Resolution

This is expected behavior for missed spam or false positive messages that exceed 5 MB.