Failed to disable a highly prevalent Incident Rule because of an internal error is reported by SEDR Appliance
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Article ID: 251872
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Updated On:
Products
Endpoint Detection and Response
Issue/Introduction
When reviewing the System Activity page of your SEDR Appliance, you notice a message that a rule could not be disabled due to an error.
Cause
The underlying issue is related to a parsing error.
Resolution
This issue is fixed in SEDR 4.7.
Feedback
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