QOS for disk metrics is missing from Alarm Details
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Article ID: 251864
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Updated On:
Products
DX Unified Infrastructure Management (Nimsoft / UIM)
CA Unified Infrastructure Management On-Premise (Nimsoft / UIM)
CA Unified Infrastructure Management SaaS (Nimsoft / UIM)
Issue/Introduction
-I can not see the cdm metrics regarding disk space when opening the alarm details.
Cause
-Configuration issue by not enabling both on Disk free and on Disk usage
Resolution
-Enable quality of service for both on Disk free and on Disk usage by checking each box. Please see image below under Disk usage and thresholds tab.
Feedback
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Yes
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No