CA Identity Portal IM client time out setting store in the database
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CA Identity Portal IM client time out setting store in the database

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Article ID: 246858

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Updated On:

Products

CA Identity Suite CA Identity Portal

Issue/Introduction

How to verify the Portal IM Client timeout value in the database table.

 

Environment

Release : 14.4

Component : CA IDENTITY SUITE (VIRTUAL APPLIANCE)

Cause

To cross verify the setting's value

Resolution

We can verify the Portal IM client timeout value under the CAIM connector console, by checking the below database table.

portal db - table name - [connector_props]

The Setting value is stored in the connector_props table.

Edit the caim.client.timeout to required value