Unable to log into SEPM
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Unable to log into SEPM

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Article ID: 245793

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Updated On:

Products

Endpoint Security Complete Endpoint Protection

Issue/Introduction

After upgrade of Symantec Endpoint Protection Manager, you are unable to log into the SEPM.

Environment

Release : 14.3 RU4

 

Cause

Errors in scm-server-0.log shows connection to SQL is refused. Clients are able to connect to the SEPM and have a green dot for status.

Resolution

Reboot the SQL machine, connection will be re-stablished.