Tenant unavailable message logging into SAC Portal
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Tenant unavailable message logging into SAC Portal

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Article ID: 244754

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Updated On:

Products

Symantec ZTNA

Issue/Introduction

SAC enabled and working well.

SAC administrator tried to login into SAC admin portal and after entering credentials. got following page:

Cause

Tenant license had expired.

Resolution

Re-enable tenant in back end database.

 

Additional Information

Tenant license had expired a few days before account renewed. This gap in time meant that the account was disabled.

The disabled tenant is not deleted for a few months, so as long as the renewal is done within 3 months of the expired license, no data will be lost on the account.