search cancel

COBOL upgrade Query for CA Spool

book

Article ID: 244209

calendar_today

Updated On:

Products

Spool

Issue/Introduction

We are upgrading COBOL from v4.2 to v6.2. Is there any upgrade needed for CA Spool.

 

 

Environment

Release : 14.0

Component : Spool

Resolution

Spool is not dependent on any specific COBOL release.