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Getting Multiple Alert of Device stop responding to ping alert to End User

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Article ID: 244197

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Updated On:

Products

DX Unified Infrastructure Management (Nimsoft / UIM)

Issue/Introduction

The issue as End user are continuously getting Device stop responding to Ping alert due to continuously triggering alert from UIM Tool .

 

 

Environment

UIM Any version

NET CONNECT Any version

Cause

This ip is not reachable by using the ping command and getting the message " Device has stopped responding to PING AHD 17301645 ".

Resolution

Follow the below step:-

== check through the net_connect configuration Poll status, if it  is red.

== Deactive the IP for ping minitor.