ライセンス更新後にResponse Pageの連絡先名等が表示されない
search cancel

ライセンス更新後にResponse Pageの連絡先名等が表示されない

book

Article ID: 242716

calendar_today

Updated On:

Products

Cloud Secure Web Gateway - Cloud SWG

Issue/Introduction

Web Protection Suite (WPS) ライセンスへの更新後に、
Response Pagesで連絡先名、電話番号、電子メールの情報が表示されなくなりました。

【WPSライセンス適用前】

【WPSライセンス適用後】

Cause

WPSライセンスへの更新により、Response Pagesの設定値がリセットされるためです。
ヘルプ デスクの連絡先名、ヘルプ デスクの電話番号、ヘルプ デスクの電子メールの
チェックが外れ、設定値は空白となります。

WSS管理ポータル:Policy->Response Pages->Standard

Resolution

2022年6月10日に実施されたポータルメンテナンスにて修正済となります。
Cloud Portal Maintenance June 10, 2022

ただし事象が再発した場合は、ケースを起票頂きブロードコムテクニカルサポートまでご連絡ください。

--------修正前のResolution--------------

WSS管理ポータルのPolicy->Response Pages->Standardから
ヘルプデスクの連絡先名、ヘルプデスクの電話番号、ヘルプデスクの電子メールの
設定後、【保存】を押して設定値を保存して下さい。

Attachments