search cancel

What version of CA 11 is needed for an upgrade of CA 7 from 11.3 to 12.1

book

Article ID: 242582

calendar_today

Updated On:

Products

CA 7 Workload Automation

Issue/Introduction

CA 7 is being upgraded from version 11.3 to 12.1.   We need to know what version of CA 11 is required.

Environment

Release : 12.1

Component : CA 7

Resolution

CA 7 version 12.1 requires the currently supported r11.0 release of CA11.