電子メールログ追跡に "Requested action aborted [9]" が記録される
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電子メールログ追跡に "Requested action aborted [9]" が記録される

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Article ID: 241946

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Email Security.cloud

Issue/Introduction

メールがスパム対策によってブロックされる。
電子メールログ追跡には以下のエラーが記録されている。
 
"blocked by anti-spam - Requested action aborted [9] xxxxx, please visit "

Cause

このエラーは Email Security.cloud 側のスキャン処理などで一時的なエラーが発生した場合に記録されます。
このエラーが発生したメールは電子メールログ追跡上で「スパム対策」、処理「遮断」として記録されます。

Resolution

Email Security.cloud は送信側 MTA に 450 のエラー応答を返します。
一般的に MTA は 400 番台のエラーを受信すると一定時間経過後に再送処理を行うため、通常は送信側 MTA からの再送により正常に配送されます。

Additional Information

エラーメッセージの確認方法:

  1. Email Security.cloud の ClientNet ポータル上で以下のメニューを開きます。
    [ツール] > [電子メールログ追跡]
  2. 以下の条件で検索を行います。
    [受信者]: *@*.*
    [日付範囲]: 任意
    [サービス]: スパム対策
  3. [結果をダウンロード (CSV)] をクリックして CSV ファイルをダウンロードします。
  4. ダウンロードした CSV ファイルを Excel 等で開き、以下の条件でフィルタリングを行います。
    [サービス]: スパム対策
    [サービスアクション]: 遮断

 

特定の時刻に発生する場合:

毎週月曜日の 6:00 頃にこのエラーが発生する場合があることが確認されていました。
この時間帯に発生していた問題については、 2023年11月16-17日のアップデートで修正が行われました。