ALERT: Some images may not load properly within the Knowledge Base Article. If you see a broken image, please right-click and select 'Open image in a new tab'. We apologize for this inconvenience.

Receiving message CEM0970I after LU05003 and running CEMUPMAP job

book

Article ID: 241689

calendar_today

Updated On:

Products

Compliance Event Manager

Issue/Introduction

Message 'CEM0970I Unknown policy version detected 8, supported version 7' received after apllying APAR LU05003 and running the CEMUPMAP job. 

Environment

Release : 6.0

Component : COMPLIANCE EVENT MANAGER

Resolution

Please apply Broadcom Comliance Event Manager 6.0 APAR LU04604.