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Lost metrics on Management center after upgrade to 3.3.1.1

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Article ID: 239934

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Updated On:

Products

Management Center

Issue/Introduction

Management Center is upgraded to 3.3.1.1 and we are not able to see any metrics under Reports Home-Statistics Monitoring

Cause

Root cause of this issue was that during upgrade to 3.3.1.1 NTP servers setting is reset to default.  Broadcom has default NTP servers that were added during upgrade.

ntp.bluecoat.com
ntp2.bluecoat.com
local.ntp.server

 

Environment

Using local NTP server

Resolution

Removed bluecoat NTP servers, and enabled only local.ntp.server