Palo Alto ログを CloudSOC ポータルから Web アップロード するとログの処理に失敗する
search cancel

Palo Alto ログを CloudSOC ポータルから Web アップロード するとログの処理に失敗する

book

Article ID: 239358

calendar_today

Updated On:

Products

CASB Audit

Issue/Introduction

Symantec CloudSOC (以下、CASB )の AUDIT で、Palo Alto のログを CASB ポータルより Web アップロードした場合、以下のエラーメッセージによりログの処理に失敗します。

「 Input file does not contain log message required by Audit 」

Cause

パロアルト ログを CASB ポータルから Web にアップロードするときに、ログ分析に使用される辞書データに問題がありました。 これにより、CASB GUI からの Palo Alto ログの Web アップロードで Web アップロードが失敗しました。

Resolution

この問題は、CloudSOC 3.147 アップデートで修正されました。

 

Additional Information

参考のため:

https://techdocs.broadcom.com/us/en/symantec-security-software/information-security/symantec-cloudsoc/cloud/release-notes/CloudSOC-Release-Notes-Archive/cloudsoc-release-notes-archive/cloudsoc-3147-rn.html

 

すべての CloudSOC リリース ノート:

https://techdocs.broadcom.com/us/en/symantec-security-software/information-security/symantec-cloudsoc/cloud/release-notes.html