ALERT: Some images may not load properly within the Knowledge Base Article. If you see a broken image, please right-click and select 'Open image in a new tab'. We apologize for this inconvenience.

Unable to login DX SaaS on Apr 08, 2022

book

Article ID: 239034

calendar_today

Updated On:

Products

CA Application Performance Management (APM / Wily / Introscope)

Issue/Introduction

Unable to log in to prod and non-prod environments. Below is the error message:

User not authorized to view the page, Contact your Administrator

Cause

Caused by an issue with Platform 

Environment

Release :

Component :

Resolution

https://dx.status.broadcom.com/incidents/wwvxv4r4j9bc