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Virus and Spyware policy import fails with Unknown failure reason

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Article ID: 239024

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Updated On:

Products

Endpoint Security Complete

Issue/Introduction

When attempting to import a Virus and Spyware policy into the Cyber Defense Manager (CDM) from the Endpoint Protection Manager (SEPM), the import fails with "Unknown failure reason." 

Cause

This failure can occur if the Auto-Protect Network Settings in the policy include invalid values.  (In this case, zero is not a valid entry for these policies.) 

Resolution

This issue has been resolved with the latest Cyber Defense Manger release.

Additional Information

CRE-9549

Attachments