ALERT: Some images may not load properly within the Knowledge Base Article. If you see a broken image, please right-click and select 'Open image in a new tab'. We apologize for this inconvenience.

Spring4Shell: CVE-2022-22963 CVE-2022-22965 - SSLV

book

Article ID: 238926

calendar_today

Updated On:

Products

SSL Visibility Appliance Software

Issue/Introduction

Is SSLV affected by Spring Vulnerabilities: CVE-2022-22963 and CVE-2022-22965 ?

Resolution

SSLV is not affected by Spring Vulnerabilities: CVE-2022-22963 and CVE-2022-22965.