Symantec VIP some users are showing "multifactor is invalid"
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Symantec VIP some users are showing "multifactor is invalid"

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Article ID: 238641

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Updated On:

Products

VIP Service

Issue/Introduction

Some users are receiving error when trying to authenticate: "multifactor is invalid". When looking at the registered credential in VIP Manager, the credential shows as "Inactive".

Cause

When a user is deleted in VIP Manager, any registered credentials are "inactivated". This issue can occur if the policy for "Multi-user credentials" is enabled and one of the other user accounts sharing a credential was deleted.

Resolution

If the credential is still in use by another user account, then the credential can be manually re-enabled in VIP Manager.