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Secure Connection (Symantec Agent) fails to connect to the Smart VPN
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Article ID: 238195
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Updated On:
Products
Endpoint Security Complete
Issue/Introduction
After installing Secure Connection (also known as Symantec Agent) as part of the Symantec Endpoint Security install, the Symantec Agent fails to connect to the VPN.
Cause
Broadcom is looking into the cause of this issue at this time.
Resolution
Broadcom is looking into this issue at this time, this document will be updated once a resolution is available.