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ICDm- AD Gateway Topology fail error

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Article ID: 238186

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Updated On:

Products

Endpoint Security Complete

Issue/Introduction

You notice your AD gateway sync in ICDm is available up and running  but the sync showing the following error: Topology Fail:

Cause

Issue is due to a client defect installed on the AD server causing the communication towards: uploads.sep.securitycloud.symantec.com:443 to fail hence the the error above.

 

Environment

SESC

AD on premise.

Resolution

Make sure connection is working towards the URL: uploads.sep.securitycloud.symantec.com:443 as well interception is disabled to avoid the issue.

If issue persist please contact Symantec support for further guidance.

Additional Information

CRE-8866

CRE-9734

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