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OneClick WebApp console not opening in the local laptop/desktop
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Article ID: 237703
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Updated On:
Products
CA SpectrumDX NetOps
Issue/Introduction
For one region, users are not able to log into the OneClick WebApp. Other users in other regions are able to login without issue.
Cause
For this particular issue, there was a firewall rule preventing access to the https port on the WebApp system.
Environment
Release : Any
Component : Spectrum OneClick
Resolution
Ensure http and https ports are open in the firewalls.