Users can't select security questions in Identity Manager
search cancel

Users can't select security questions in Identity Manager

book

Article ID: 234852

calendar_today

Updated On:

Products

CA Identity Manager

Issue/Introduction

Set up security questions in IDM but there is no option to select from drop-down box

Cause

The Box data provider had been inadvertently deleted.

Resolution

Recreate Box data provider and import data:

https://api-broadcom-ca.wolkenservicedesk.com/attachment/get_attachment_content?uniqueFileId=yfbIVc8E7tzdNGFNU0RRoA==