PIM PAMSC - Transaction log for database is full due to "LOG_BAKCUP"
search cancel

PIM PAMSC - Transaction log for database is full due to "LOG_BAKCUP"

book

Article ID: 234851

calendar_today

Updated On:

Products

CA Privileged Identity Management Endpoint (PIM)

Issue/Introduction

I got this message when I login to ENTM

"The transaction log for database "XXXXXX_CA_ENTM" is full due to "LOG_BACKUP"

Please advise on how to resolve this. 

Environment

Release : 12.9

Component :

Cause

This transaction log is managed by the database team

Resolution

Work with your database team to perform a database back which should truncate the database transaction logs.