Unable to Access NFA console from CA PC
search cancel

Unable to Access NFA console from CA PC

book

Article ID: 231512

calendar_today

Updated On:

Products

CA Performance Management - Usage and Administration

Issue/Introduction

Unable to Access NFA console from CA PC

Error:

The webpage at https://10.10.1.1/RA/default.aspx?pg=3000&mn=101&SsoToken=wK4zhFcxXPSIoXMzrPriHdY5EQgeyk_okOtk-kU3WZ-k-lAOS_chrDXLFBbIi9_D might be temporarily down or it may have moved permanently to a new web address.

ERR_CONNECTION_ABORTED

Environment

Release : 20.2

Component : PERFORMANCE MANAGEMENT INTEGRATIONS

Cause

In correct configuration of Web Console Port

Resolution

Edit the Network Flow Analysis data source

Configure WebConsole with the correct host and port, if it is same as Data source check Same as data source

If it is different then uncheck and enter the hostname and port.

Save the configuration

Now try to access the console and check

Additional Information

Web Console

If the Web Console is on a different system than the data source, clear the  Same as data source  check box, and then specify another  Host Name  and  Port for the data source console.

https://techdocs.broadcom.com/us/en/ca-enterprise-software/it-operations-management/performance-management/20-2/administrating/manage-data-sources/configure-a-data-source.html

Attachments