search cancel

PacketShaper S-Series / PolicyCenter S-Series - Log4j 2 CVE-2021-44228 Vulnerability

book

Article ID: 230440

calendar_today

Updated On:

Products

PacketShaper S-Series PolicyCenter S-Series

Issue/Introduction

Is PacketShaper S-Series and PolicyCenter S-Series affected by Log4j 2 CVE-2021-44228 Vulnerability?

Resolution

Here is the Security Advisory published for this vulnerability. You can review the list in the link below. PacketShaper S-Series and PolicyCenter S-Series is not affected by this vulnerability.

https://support.broadcom.com/security-advisory/content/security-advisories/Symantec-Security-Advisory-for-Log4j-2-CVE-2021-44228-Vulnerability/SYMSA19793