search cancel

RAI Tasklib/Server and the Log4j 2 CVE-2021-44228 Vulnerability

book

Article ID: 230439

calendar_today

Updated On:

Products

TASKLIB

Issue/Introduction

 Log4j 2 CVE-2021-44228 Vulnerability

Does this affect RAI Tasklib?

Environment

Release : 2.1.6

Component : TASKLIB+

Resolution

 Log4j 2 CVE-2021-44228 Vulnerability

does not impact TASKLIB