search cancel

Security Advisory for Log4j 2 CVE-2021-44228 vulnerability

book

Article ID: 230386

calendar_today

Updated On:

Products

CA 7 Smart Console

Issue/Introduction

Is CA7 Smart Console vulnerable to Security Advisory for Log4j 2 CVE-2021-44228

Environment

Release : 1.1

Component : Scheduler/Smart Console for OS/390

Resolution

There is no impact with Smart Console for Log4j 2 CVE-2021-44228